<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Сакральная живопись и скульптура XVIII–XIX веков – вторая выставка столичного музея в брестской «Спасенке»  |   Брестский Курьер</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="http://www.bk-brest.by/xmlrpc.php" />
    
    <meta property="og:image" content="http://www.bk-brest.by/wp-content/uploads/2022/05/281059077_1214560902689014_3204304263425878675_n.jpg" /><link rel="icon" type="image/png" href="http://www.bk-brest.by/wp-content/uploads/2015/02/favicon_16x16.png"><link rel="apple-touch-icon" href="http://www.bk-brest.by/wp-content/uploads/2015/02/favicon_57x57.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.bk-brest.by/wp-content/uploads/2015/02/favicon_76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.bk-brest.by/wp-content/uploads/2015/02/favicon_120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.bk-brest.by/wp-content/uploads/2015/02/favicon_152x152.png">    
    <!-- start:wp_head -->
    
	                          <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Slab:400', 'Roboto+Condensed:700,400&amp;subset=cyrillic-ext']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Брестский Курьер &raquo; Лента" href="http://www.bk-brest.by/feed/" />
<link rel="alternate" type="application/rss+xml" title="Брестский Курьер &raquo; Лента комментариев" href="http://www.bk-brest.by/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Брестский Курьер &raquo; Лента комментариев к &laquo;Сакральная живопись и скульптура XVIII–XIX веков – вторая выставка столичного музея в брестской «Спасенке»&raquo;" href="http://www.bk-brest.by/2022/05/sakral/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bk-brest.by\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aps-animate-css-css'  href='http://www.bk-brest.by/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='http://www.bk-brest.by/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bk-brest.by/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.bk-brest.by/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.ru_RU.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-static-version-css'  href='http://www.bk-brest.by/css/admin-ajax.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.bk-brest.by/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.bk-brest.by/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.bk-brest.by/wp-content/themes/weeklynews-child/style.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=cyrillic&#038;ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='http://www.bk-brest.by/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2022052132549' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.bk-brest.by/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.3.6' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.bk-brest.by/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bk-brest.by/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bk-brest.by/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.6.3'></script>
<link rel='https://api.w.org/' href='http://www.bk-brest.by/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bk-brest.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bk-brest.by/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.bk-brest.by/2022/05/sakral/" />
<link rel='shortlink' href='http://www.bk-brest.by/?p=126427' />
<link rel="alternate" type="application/json+oembed" href="http://www.bk-brest.by/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bk-brest.by%2F2022%2F05%2Fsakral%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bk-brest.by/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bk-brest.by%2F2022%2F05%2Fsakral%2F&#038;format=xml" />
            <!--Customizer CSS--> 
            <style type="text/css">
                                #header-branding { background-color:#ffffff; }                #page-header-mobile { background-color:#ffffff; }                                #page-header-mobile { border-top-color:#ffffff; }                 
                 
                 
                 
                                 
                 
                 
                 
                 
                 
                #header-branding #search-form input { color:#666666; } 
                #header-branding #search-form button { color:#262626; }                
                #top-navigation { background-color:#0a0a0a; }                #header-navigation { background-color:#345677; }                
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#345677; }                #header-navigation ul li.search-nav .dropdown-menu input { background-color:#ffffff; }                 
                #top-navigation ul ul { background-color:#0a0a0a; }                #header-navigation ul ul { background-color:#345677; }                #top-navigation ul li { border-color:#7a7a7a; }                #header-navigation ul li { border-color:#446a89; }                                
                                 
                 
                                
                                                                                                                                                                
                #sidebar { background-color:#263b4c; }                                                                                                                                        
                                 
                                                                                                 
                 
        
            </style> 
            <!--/Customizer CSS-->
            <!-- All in one Favicon 4.5 --><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.bk-brest.by/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-115270-4', 'bk-brest.by'); 
ga('send', 'pageview'); 
</script> 
<script>                                    </script><script>                                    </script><style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Брестский Курьер"/>
  <meta property="og:title" content="Сакральная живопись и скульптура XVIII–XIX веков – вторая выставка столичного музея в брестской «Спасенке»"/>
  <meta property="og:url" content="http://www.bk-brest.by/2022/05/sakral/"/>
  <meta property="og:description" content="20.05.2022 Любовь АЛЕКСАНДРОВА 
В рамках Международного дня музеев 19 мая в Музее спасенных художественных ценностей Бреста открылась новая экспозиция сакральной живописи и скульптуры, привезенная из Минска, из собрания Музея древнебелорусской культуры ГНУ «Центр исследований белорусской культуры,"/>
  <meta property="og:image" content="http://www.bk-brest.by/wp-content/uploads/2022/05/281059077_1214560902689014_3204304263425878675_n.jpg"/>
  <meta property="article:published_time" content="2022-05-20T19:01:36+00:00"/>
  <meta property="article:modified_time" content="2022-05-20T19:36:59+00:00" />
  <meta property="og:updated_time" content="2022-05-20T19:36:59+00:00" />
  <meta property="article:section" content="Выставки и Презентации"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Сакральная живопись и скульптура XVIII–XIX веков – вторая выставка столичного музея в брестской «Спасенке»"/>
  <meta itemprop="description" content="20.05.2022 Любовь АЛЕКСАНДРОВА 
В рамках Международного дня музеев 19 мая в Музее спасенных художественных ценностей Бреста открылась новая экспозиция сакральной живописи и скульптуры, привезенная из Минска, из собрания Музея древнебелорусской культуры ГНУ «Центр исследований белорусской культуры,"/>
  <meta itemprop="image" content="http://www.bk-brest.by/wp-content/uploads/2022/05/281059077_1214560902689014_3204304263425878675_n.jpg"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.5 -->

<meta name="yandex-verification" content="a1139c63a3e0db16" />
    <!-- end:wp_head -->
    
    <!--[if lt IE 9]>
    <script src="http://www.bk-brest.by/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.bk-brest.by/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->

</head>
<body class="single single-post postid-126427 single-format-standard  linkbox-layout-1 sidebar-dark wpb-js-composer js-comp-ver-4.5.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
    <!-- start:body-start -->
        <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.bk-brest.by/">
            <input type="text" name="s" placeholder="Искать Брестский Курьер" value="" />
        </form>
        <ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="nav clearfix"><li id="mobile-nav-menu-item-69021" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-75 "><a href="http://www.bk-brest.by/category/city/">Город</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-95706" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-202 "><a href="http://www.bk-brest.by/category/city/shopping/">Магазины</a></li>
	<li id="mobile-nav-menu-item-95705" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-201 "><a href="http://www.bk-brest.by/category/city/coffee/">Кафе и Бары</a></li>
	<li id="mobile-nav-menu-item-94245" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="http://www.bk-brest.by/category/city/transport/">Транспорт</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-68941" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="http://www.bk-brest.by/category/politics/">Политика</a></li>
<li id="mobile-nav-menu-item-68940" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-17 "><a href="http://www.bk-brest.by/category/society/">Общество</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-93666" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="http://www.bk-brest.by/category/news/%d0%b1%d1%8e%d1%80%d0%be-%d0%b4%d0%b5%d0%b6%d1%83%d1%80%d0%bd%d0%be%d0%b3%d0%be-%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d1%91%d1%80%d0%b0/">Бюро дежурного репортёра</a></li>
	<li id="mobile-nav-menu-item-95707" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-200 "><a href="http://www.bk-brest.by/category/society/turizm/">Туризм и отдых</a></li>
	<li id="mobile-nav-menu-item-68936" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="http://www.bk-brest.by/category/society/health/">Здоровье</a></li>
	<li id="mobile-nav-menu-item-68939" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="http://www.bk-brest.by/category/society/education/">Образование</a></li>
	<li id="mobile-nav-menu-item-69018" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="http://www.bk-brest.by/category/society/housing/">ЖКХ</a></li>
	<li id="mobile-nav-menu-item-69020" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-73 "><a href="http://www.bk-brest.by/category/society/ecology/">Экология</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-94968" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-199 "><a href="http://www.bk-brest.by/category/politics/person/">Персоны</a></li>
<li id="mobile-nav-menu-item-68938" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-14 "><a href="http://www.bk-brest.by/category/culture/">Культура</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-69027" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-77 "><a href="http://www.bk-brest.by/category/culture/performance/">Концерты</a></li>
	<li id="mobile-nav-menu-item-69026" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-78 "><a href="http://www.bk-brest.by/category/culture/presentations/">Выставки и Презентации</a></li>
	<li id="mobile-nav-menu-item-69028" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-76 "><a href="http://www.bk-brest.by/category/culture/theaters/">Театр и Кино</a></li>
	<li id="mobile-nav-menu-item-69025" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-79 "><a href="http://www.bk-brest.by/category/culture/poster/">Афиша</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-68945" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-34 "><a href="http://www.bk-brest.by/category/economics/">Экономика</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-69031" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-68 "><a href="http://www.bk-brest.by/category/economics/business/">Бизнес и финансы</a></li>
	<li id="mobile-nav-menu-item-69032" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="http://www.bk-brest.by/category/economics/industry/">Промышленность</a></li>
	<li id="mobile-nav-menu-item-69029" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="http://www.bk-brest.by/category/economics/construction/">Cтроительство</a></li>
	<li id="mobile-nav-menu-item-69030" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="http://www.bk-brest.by/category/economics/agrosector/">Агросектор</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-68944" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="http://www.bk-brest.by/category/crime/">ЧП и Криминал</a></li>
<li id="mobile-nav-menu-item-68937" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-10 "><a href="http://www.bk-brest.by/category/history/">История</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-69024" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://www.bk-brest.by/category/history/favourites/">Избранное</a></li>
	<li id="mobile-nav-menu-item-69023" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-81 "><a href="http://www.bk-brest.by/category/history/memory/">Народные мемуары</a></li>
	<li id="mobile-nav-menu-item-69022" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-80 "><a href="http://www.bk-brest.by/category/history/people/">Люди и Годы</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-68942" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27 "><a href="http://www.bk-brest.by/category/sport/">Спорт</a></li>
<li id="mobile-nav-menu-item-115440" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1021 "><a href="http://www.bk-brest.by/category/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8-%d0%b8%d0%b7-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8/">Новости из Германии</a></li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <h1><a href="http://www.bk-brest.by/"><img src="http://www.bk-brest.by/wp-content/uploads/2015/02/logo-BK_mobile_03.png" width="200" height="39" alt="Брестский Курьер" data-retina="http://www.bk-brest.by/wp-content/uploads/2015/02/logo-BK_mobile_03.png" /></a></h1>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-2" class="clearfix"><li id="menu-item-68975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68975"><a href="http://www.bk-brest.by/about/">О нас</a></li>
<li id="menu-item-68978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68978"><a href="http://www.bk-brest.by/contacts/">Контакты</a></li>
<li id="menu-item-68948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68948 menu-category-12"><a href="http://www.bk-brest.by/category/columnist/">Колонка редактора</a></li>
<li id="menu-item-68946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68946 menu-category-3"><a href="http://www.bk-brest.by/category/litera/">«Литера»</a></li>
<li id="menu-item-68947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68947 menu-category-9"><a href="http://www.bk-brest.by/category/history/favourites/">Избранное</a></li>
<li id="menu-item-69304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69304"><a href="http://www.bk-brest.by/ads_info/">Реклама</a></li>
<li id="menu-item-69054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69054"><a href="/2015">Архив</a></li>
<li id="menu-item-69301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69301"><a href="http://www.bk-brest.by/subscribe/">Подписка</a></li>
<li id="menu-item-91230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91230 menu-category-4"><a href="http://www.bk-brest.by/category/smoke_break/">«Перекурчик»</a></li>
<li id="menu-item-69088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69088"><a href="/?s">Поиск</a></li>
<li class="options"></li><li class="soc-media"><a href="https://www.facebook.com/brestcourier"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/bk_brest"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/Brestcourier"><i class="fa fa-youtube"></i></a><a href="http://vk.com/brestcourier"><i class="fa fa-vk"></i></a></li></ul></nav></div></div>    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-4">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-12 text-center table" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1><a itemprop="url" href="http://www.bk-brest.by/"><img src="http://www.bk-brest.by/wp-content/uploads/2015/02/logo-BK_04.png" width="320" height="63" alt="Брестский Курьер" data-retina="http://www.bk-brest.by/wp-content/uploads/2015/02/logo-BK_04.png" /></a></h1>
                <meta itemprop="name" content="Брестский Курьер">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header" data-spy="affix" data-offset-top="100">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <a href="http://www.bk-brest.by/"><span class="sticky-logo"></span></a><ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8-1" class="nav clearfix"><li id="nav-menu-item-69021" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-75 "><a href="http://www.bk-brest.by/category/city/" class="menu-link main-menu-link">Город</a>
<div class="subnav-container"><ul class="subnav-menu">
	<li id="nav-menu-item-95706" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-202 "><a href="http://www.bk-brest.by/category/city/shopping/" class="menu-link sub-menu-link">Магазины</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2015/12/%d0%bf%d0%be-%d1%81%d1%82%d0%b0%d1%80%d1%8b%d0%bc-%d1%86%d0%b5%d0%bd%d0%b0%d0%bc-%d1%81%d1%82%d0%b0%d1%80%d1%82%d1%83%d1%82-%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b0-%d0%b6%d0%b8%d0%b2%d1%8b%d1%85/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2015/12/114-190x140.jpg" width="190" height="140" alt="По старым ценам стартует продажа живых ёлок в Бресте - от 70 до 200 тысяч рублей" class="img-responsive" /></div>
                            <h3>По старым ценам стартует продажа живых ёлок в Бресте - от 70 до 200 тысяч рублей</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2015/11/%d1%81%d1%80%d0%b0%d0%b7%d1%83-2-%d0%bc%d0%b0%d0%b3%d0%b0%d0%b7%d0%b8%d0%bd%d0%b0-%d0%b4%d1%8c%d1%8e%d1%82%d0%b8-%d1%84%d1%80%d0%b8-%d0%be%d1%82%d0%ba%d1%80%d1%8b%d0%bb%d0%b8%d1%81%d1%8c-%d0%b2/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2015/11/1167-190x140.jpg" width="190" height="140" alt="Сразу 2 магазина дьюти фри открылись  в помещении Брестского ж/д вокзала" class="img-responsive" /></div>
                            <h3>Сразу 2 магазина дьюти фри открылись  в помещении Брестского ж/д вокзала</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2015/11/%d0%bb%d1%8c%d0%bd%d1%8f%d0%bd%d0%be%d0%b5-%d0%bc%d0%b0%d1%81%d0%bb%d0%be-%d0%b7%d0%b0%d0%b1%d1%8b%d1%82%d0%be%d0%b5-%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2015/11/7889-190x140.jpg" width="190" height="140" alt="Льняное масло – забытое золото" class="img-responsive" /></div>
                            <h3>Льняное масло – забытое золото</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2015/11/%d0%bf%d1%80%d0%b5%d0%b4%d0%bd%d0%be%d0%b2%d0%be%d0%b3%d0%be%d0%b4%d0%bd%d1%8f%d1%8f-%d1%8f%d1%80%d0%bc%d0%b0%d1%80%d0%ba%d0%b0-%d1%81%d1%82%d0%b0%d1%80%d1%82%d1%83%d0%b5%d1%82-%d0%b2-%d0%b1%d1%80/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2015/11/7-9552_1_6-190x140.jpg" width="190" height="140" alt="Предновогодняя ярмарка стартует в Бресте 3 декабря" class="img-responsive" /></div>
                            <h3>Предновогодняя ярмарка стартует в Бресте 3 декабря</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-95705" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-201 "><a href="http://www.bk-brest.by/category/city/coffee/" class="menu-link sub-menu-link">Кафе и Бары</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/10/ovsjanka/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/10/DSC0838_-190x140.jpg" width="190" height="140" alt="«Овсянка», сэр!" class="img-responsive" /></div>
                            <h3>«Овсянка», сэр!</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2015/10/%d0%ba%d0%b0%d1%84%d0%b5-5-%d0%ba%d0%be%d0%bb%d0%b5%d1%86-%d0%b2-%d0%b1%d1%80%d0%b5%d1%81%d1%82%d0%b5-%d1%81%d1%82%d0%b0%d1%80%d0%b0%d0%b5%d0%bc%d1%81%d1%8f-%d1%80%d0%b0%d0%b4/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2015/10/IMG_4651-190x140.jpg" width="190" height="140" alt="Кафе «5 колец» в Бресте:  «стараемся радовать и удивлять…»" class="img-responsive" /></div>
                            <h3>Кафе «5 колец» в Бресте:  «стараемся радовать и удивлять…»</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2015/10/%d0%b2%d0%ba%d1%83%d1%81%d0%bd%d0%be-%d0%ba%d0%b0%d0%ba-%d1%83-%d0%b1%d0%b0%d0%b1%d1%83%d1%88%d0%ba%d0%b8/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2015/10/247-190x140.jpg" width="190" height="140" alt="Вкусно, как у бабушки! Приглашает брестское кафе &quot;Веста&quot;" class="img-responsive" /></div>
                            <h3>Вкусно, как у бабушки! Приглашает брестское кафе "Веста"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2015/10/%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%bd%d0%be%d0%b3%d0%be-%d0%b0%d0%bf%d0%bf%d0%b5%d1%82%d0%b8%d1%82%d0%b0-%d0%b2%d1%81%d0%b5%d0%bc-%d0%b6%d0%b5%d0%bb%d0%b0%d0%b5%d1%82-%d0%b1%d1%80%d0%b5%d1%81%d1%82/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2015/10/1117-190x140.jpg" width="190" height="140" alt="Приятного аппетита всем желает брестское кафе «Академия»!" class="img-responsive" /></div>
                            <h3>Приятного аппетита всем желает брестское кафе «Академия»!</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-94245" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="http://www.bk-brest.by/category/city/transport/" class="menu-link sub-menu-link">Транспорт</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/09/na-ifu/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/09/вв-190x140.jpg" width="190" height="140" alt="На шаг, опережая случай" class="img-responsive" /></div>
                            <h3>На шаг, опережая случай</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/07/pfhfjnfnm/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/07/QIP_Shot_-_Screen_1930-190x140.jpg" width="190" height="140" alt="Заработать любой ценой" class="img-responsive" /></div>
                            <h3>Заработать любой ценой</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/12/%d0%b2-%d0%b1%d0%b0%d1%80%d0%b0%d0%bd%d0%be%d0%b2%d0%b8%d1%87%d0%b0%d1%85-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d0%be%d0%b2%d0%b0%d0%bb%d0%b8-%d1%81%d0%b5%d0%bc%d1%8c-%d0%bc%d0%b0%d1%88%d0%b8%d0%bd-%d0%b7/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/12/Snimok-ekrana-ot-2017-12-27-123802-842x560-e1514088372782-190x140.jpg" width="190" height="140" alt="В Барановичах арестовали 7, а в Бресте 1 машину за нелегальную перевозку пассажиров через сервис заказа такси «Максим»" class="img-responsive" /></div>
                            <h3>В Барановичах арестовали 7, а в Бресте 1 машину за нелегальную перевозку пассажиров через сервис заказа такси «Максим»</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/08/ujhnhfyc/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/08/ebddd9d8a896e8f548db0f0978ec08f51385372498-190x140.jpg" width="190" height="140" alt="Разговор с «Брестгортрансом»" class="img-responsive" /></div>
                            <h3>Разговор с «Брестгортрансом»</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-68941" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="http://www.bk-brest.by/category/politics/" class="menu-link main-menu-link">Политика</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2020/06/rozy_dla_lilii/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2020/06/IMG-5f811ee9127afb3e695beac7e932f8d5-V-190x140.jpg" width="190" height="140" alt="Розы для Лилии" class="img-responsive" /></div>
                            <h3>Розы для Лилии</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2020/01/boris-buchteev/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2020/01/09f8cb9e454f4d0c81e3d5dec6afb7f6-190x140.jpg" width="190" height="140" alt="Больше двадцати Снегурочек. Брестчанин Борис Бухтеев 60 лет играет Деда Мороза" class="img-responsive" /></div>
                            <h3>Больше двадцати Снегурочек. Брестчанин Борис Бухтеев 60 лет играет Деда Мороза</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2019/02/rutkevich/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2019/02/rutkevich-190x140.jpg" width="190" height="140" alt="Сын уроженки Бреста определял современный облик Варшавы" class="img-responsive" /></div>
                            <h3>Сын уроженки Бреста определял современный облик Варшавы</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/06/kubiak/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/06/635198705012400819-190x140.jpg" width="190" height="140" alt="УРОЖЕНЕЦ БРЕСТА БЫЛ «КРЕСТНЫМ ОТЦОМ» ДОНАЛЬДА ТУСКА" class="img-responsive" /></div>
                            <h3>УРОЖЕНЕЦ БРЕСТА БЫЛ «КРЕСТНЫМ ОТЦОМ» ДОНАЛЬДА ТУСКА</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
<li id="nav-menu-item-68940" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-17 "><a href="http://www.bk-brest.by/category/society/" class="menu-link main-menu-link">Общество</a>
<div class="subnav-container"><ul class="subnav-menu">
	<li id="nav-menu-item-93666" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="http://www.bk-brest.by/category/news/%d0%b1%d1%8e%d1%80%d0%be-%d0%b4%d0%b5%d0%b6%d1%83%d1%80%d0%bd%d0%be%d0%b3%d0%be-%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d1%91%d1%80%d0%b0/" class="menu-link sub-menu-link">Бюро дежурного репортёра</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/06/belarus/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/06/загружено-190x140.jpg" width="190" height="140" alt="КУПЛЯЙЦЕ БЕЛАРУСКАЕ! ЧТО И ЗАЧЕМ?.." class="img-responsive" /></div>
                            <h3>КУПЛЯЙЦЕ БЕЛАРУСКАЕ! ЧТО И ЗАЧЕМ?..</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/05/istiroz/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/05/raisa-1-190x140.jpg" width="190" height="140" alt="История одного конфликта. Кто виноват?" class="img-responsive" /></div>
                            <h3>История одного конфликта. Кто виноват?</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/04/cinovniki/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/04/5fccee956a35139160b23c7228994f69-190x140.jpg" width="190" height="140" alt="Как чиновники людям отвечают" class="img-responsive" /></div>
                            <h3>Как чиновники людям отвечают</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/04/kak/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/04/IMG_20180403_155402-150x150-190x140.jpg" width="190" height="140" alt="Как транспортируются &quot;отходы&quot; из Бреста в Белоозерск" class="img-responsive" /></div>
                            <h3>Как транспортируются "отходы" из Бреста в Белоозерск</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-95707" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-200 "><a href="http://www.bk-brest.by/category/society/turizm/" class="menu-link sub-menu-link">Туризм и отдых</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/09/jahta/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/09/c143f8c92c038e350fd83662fcc4b64a-190x140.jpg" width="190" height="140" alt="Продается яхта, которая обошла пол-Европы" class="img-responsive" /></div>
                            <h3>Продается яхта, которая обошла пол-Европы</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/09/styr/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/09/styr-190x140.jpg" width="190" height="140" alt="По Стыру на катамаране «Надежда»" class="img-responsive" /></div>
                            <h3>По Стыру на катамаране «Надежда»</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/08/%d0%ba%d1%80%d1%8b%d0%bc%d1%81%d0%ba%d0%b8%d0%b5-%d0%bf%d0%be%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%87%d0%bd%d0%b8%d0%ba%d0%b8-%d1%81%d0%bf%d0%b0%d1%81%d0%bb%d0%b8-%d0%bf%d1%8f%d1%82%d0%b5%d1%80/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/08/1111500667-190x140.jpg" width="190" height="140" alt="Крымские пограничники спасли пятерых белорусов с терпящей бедствие яхты из Бреста" class="img-responsive" /></div>
                            <h3>Крымские пограничники спасли пятерых белорусов с терпящей бедствие яхты из Бреста</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/07/na_beregu_ozera/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/07/lager-190x140.jpg" width="190" height="140" alt="На берегу озера Меднянского детям не нужны интернет и мобилы" class="img-responsive" /></div>
                            <h3>На берегу озера Меднянского детям не нужны интернет и мобилы</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-68936" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="http://www.bk-brest.by/category/society/health/" class="menu-link sub-menu-link">Здоровье</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2020/05/unisef/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2020/05/2_-190x140.jpg" width="190" height="140" alt="Мама ребенка с инвалидностью: “У моей дочки есть чему поучиться: как быть открытым и не думать о том, что скажут окружающие”" class="img-responsive" /></div>
                            <h3>Мама ребенка с инвалидностью: “У моей дочки есть чему поучиться: как быть открытым и не думать о том, что скажут окружающие”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/03/aptechnoe_delo_v_breste/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/03/IMG_0531_-190x140.jpg" width="190" height="140" alt="Аптечное дело в Бресте живет и развивается на протяжении 500 лет" class="img-responsive" /></div>
                            <h3>Аптечное дело в Бресте живет и развивается на протяжении 500 лет</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/02/spid/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/02/gonoreya-190x140.png" width="190" height="140" alt="Как уберечься от  «инфекций любви»" class="img-responsive" /></div>
                            <h3>Как уберечься от  «инфекций любви»</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/01/epidemija_kori_v_breste/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/01/pimg2-884007-190x140.jpg" width="190" height="140" alt="Эпидемия кори в Брест-Литовске" class="img-responsive" /></div>
                            <h3>Эпидемия кори в Брест-Литовске</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-68939" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="http://www.bk-brest.by/category/society/education/" class="menu-link sub-menu-link">Образование</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2020/10/licej-pushkin/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2020/10/IMG-b04763cbeeab4831e121f051c81cc22f-V-190x140.jpg" width="190" height="140" alt="«Душа в заветной лире» звучала в День лицеев в Брестском лицее им. А. С. Пушкина" class="img-responsive" /></div>
                            <h3>«Душа в заветной лире» звучала в День лицеев в Брестском лицее им. А. С. Пушкина</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2019/11/ekvator/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2019/11/IMG-c826c8db7a9f5730d839c3013471f4e4-V-190x140.jpg" width="190" height="140" alt="Юные чтецы прошли «Экватор»" class="img-responsive" /></div>
                            <h3>Юные чтецы прошли «Экватор»</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2019/05/uchitelja_russkoj_gimnazii_v_breste/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2019/05/Новый_010-здание-гимназии-20.11.1932-190x140.jpg" width="190" height="140" alt="Учителя Русской гимназии в Бресте-над-Бугом" class="img-responsive" /></div>
                            <h3>Учителя Русской гимназии в Бресте-над-Бугом</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2019/04/kafety_brest/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2019/04/419_11-190x140.jpg" width="190" height="140" alt="«Славны были наши деды» -- кадеты Бреста изучают историю и продолжают лучшие традиции" class="img-responsive" /></div>
                            <h3>«Славны были наши деды» -- кадеты Бреста изучают историю и продолжают лучшие традиции</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-69018" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="http://www.bk-brest.by/category/society/housing/" class="menu-link sub-menu-link">ЖКХ</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/04/nugni-li-2/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/04/1-190x140.jpg" width="190" height="140" alt="Нужны ли нам субботники?" class="img-responsive" /></div>
                            <h3>Нужны ли нам субботники?</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/02/haus_master/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/02/byurokratiya-190x140.jpg" width="190" height="140" alt="Закон и молчание, или снова о хаус-мастерах" class="img-responsive" /></div>
                            <h3>Закон и молчание, или снова о хаус-мастерах</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/01/afera_haus-master/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/01/haus-master-1200x560-190x140.jpg" width="190" height="140" alt="ХАУС-МАСТЕРА. АФЕРА" class="img-responsive" /></div>
                            <h3>ХАУС-МАСТЕРА. АФЕРА</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/08/ujhbcgjkrjv/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/08/1-3-190x140.jpg" width="190" height="140" alt="Двор, цветочница, шлагбаум…" class="img-responsive" /></div>
                            <h3>Двор, цветочница, шлагбаум…</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-69020" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-73 "><a href="http://www.bk-brest.by/category/society/ecology/" class="menu-link sub-menu-link">Экология</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2020/12/ekologija-bresta/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2020/12/133685919_839819856863061_4111022383183124725_o-190x140.jpg" width="190" height="140" alt="Режут по-живому большие деревья в городе" class="img-responsive" /></div>
                            <h3>Режут по-живому большие деревья в городе</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2020/06/brest_pni/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2020/06/IMG-f27db9a71b2b8bb12161dce09017b14c-V-190x140.jpg" width="190" height="140" alt="Почему в Бресте становится больше пней?" class="img-responsive" /></div>
                            <h3>Почему в Бресте становится больше пней?</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2019/06/ekologija/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2019/06/IMG-4df4f91c42091fb7ea90465c077877f4-V-190x140.jpg" width="190" height="140" alt="Старый зеленый друг лучше новых двух" class="img-responsive" /></div>
                            <h3>Старый зеленый друг лучше новых двух</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/05/berezy/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/05/IMG_2907__-190x140.jpg" width="190" height="140" alt="Плакали березы и те неравнодушные брестчане, кто видел, как их рубили" class="img-responsive" /></div>
                            <h3>Плакали березы и те неравнодушные брестчане, кто видел, как их рубили</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-94968" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-199 "><a href="http://www.bk-brest.by/category/politics/person/" class="menu-link main-menu-link">Персоны</a></li>
<li id="nav-menu-item-68938" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-14 "><a href="http://www.bk-brest.by/category/culture/" class="menu-link main-menu-link">Культура</a>
<div class="subnav-container"><ul class="subnav-menu">
	<li id="nav-menu-item-69027" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-77 "><a href="http://www.bk-brest.by/category/culture/performance/" class="menu-link sub-menu-link">Концерты</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2021/05/lutnja/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2021/05/106-190x140.jpg" width="190" height="140" alt="Лютня зазвучала в стенах брестской «Спасенки»" class="img-responsive" /></div>
                            <h3>Лютня зазвучала в стенах брестской «Спасенки»</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2021/03/richter-2/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2021/03/1-190x140.jpg" width="190" height="140" alt="Под знаком Святослава Рихтера" class="img-responsive" /></div>
                            <h3>Под знаком Святослава Рихтера</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2021/02/karunachki/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2021/02/IMG-e55f76c3bfa20733745c1d4811e227a3-V-190x140.jpg" width="190" height="140" alt="Самое лучшее кружево из Жабинки – детские «Каруначкi»!" class="img-responsive" /></div>
                            <h3>Самое лучшее кружево из Жабинки – детские «Каруначкi»!</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2020/10/brest-philarmony-2/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2020/10/121261934_1008682332874221_1977416382084165367_n-190x140.jpg" width="190" height="140" alt="Новый концертный сезон открыла Брестская областная филармония" class="img-responsive" /></div>
                            <h3>Новый концертный сезон открыла Брестская областная филармония</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-69026" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-78 "><a href="http://www.bk-brest.by/category/culture/presentations/" class="menu-link sub-menu-link">Выставки и Презентации</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2022/05/sakral/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2022/05/281059077_1214560902689014_3204304263425878675_n-190x140.jpg" width="190" height="140" alt="Сакральная живопись и скульптура XVIII–XIX веков – вторая выставка столичного музея в брестской «Спасенке»" class="img-responsive" /></div>
                            <h3>Сакральная живопись и скульптура XVIII–XIX веков – вторая выставка столичного музея в брестской «Спасенке»</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2022/04/dusha-polesja/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2022/04/screenshot.128-190x140.jpg" width="190" height="140" alt="«Душа Полесья» летает, дышит, поет. Выставка работ талантов из Пинска добралась до Бреста" class="img-responsive" /></div>
                            <h3>«Душа Полесья» летает, дышит, поет. Выставка работ талантов из Пинска добралась до Бреста</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2021/07/shirota-rodnogo-kuta/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2021/07/Желудко-Анатолий-190x140.jpg" width="190" height="140" alt="Широта родного кута Брестчины на юбилейной выставке живописи Анатолия Желудко" class="img-responsive" /></div>
                            <h3>Широта родного кута Брестчины на юбилейной выставке живописи Анатолия Желудко</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2021/06/brestskaja-eparhija/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2021/06/1...-190x140.jpg" width="190" height="140" alt="Презентация книги «Брестская епархия: история и современность» прошла в Брестской областной библиотеке" class="img-responsive" /></div>
                            <h3>Презентация книги «Брестская епархия: история и современность» прошла в Брестской областной библиотеке</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-69028" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-76 "><a href="http://www.bk-brest.by/category/culture/theaters/" class="menu-link sub-menu-link">Театр и Кино</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2020/11/verer-dla-ognja-lubvi/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2020/11/124096497_3267846243323964_890669573743803339_o-190x140.jpg" width="190" height="140" alt="Ветер для огня любви, или Полесское наваждение на брестской сцене" class="img-responsive" /></div>
                            <h3>Ветер для огня любви, или Полесское наваждение на брестской сцене</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2020/03/brest-teatr/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2020/03/screenshot.3229-190x140.jpg" width="190" height="140" alt="К Международному Дню Театра - вспомним брестских артистов былых времен" class="img-responsive" /></div>
                            <h3>К Международному Дню Театра - вспомним брестских артистов былых времен</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/12/badt-3/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/12/1.-3-190x140.jpg" width="190" height="140" alt="Под Новый 2019 год БАТД добавил волшебства на сцене" class="img-responsive" /></div>
                            <h3>Под Новый 2019 год БАТД добавил волшебства на сцене</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/10/turovich/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/10/piasochak2-190x140.jpg" width="190" height="140" alt="Путь в Куропаты по «Желтому песочку» кинематографа" class="img-responsive" /></div>
                            <h3>Путь в Куропаты по «Желтому песочку» кинематографа</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-69025" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-79 "><a href="http://www.bk-brest.by/category/culture/poster/" class="menu-link sub-menu-link">Афиша</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2019/11/oblomoff/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2019/11/1574682235_ob-13-190x140.jpg" width="190" height="140" alt="Когда был счастлив Обломов? О премьерном спектакле БАДТ" class="img-responsive" /></div>
                            <h3>Когда был счастлив Обломов? О премьерном спектакле БАДТ</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/03/samii/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/03/aITNqTEOKAA-190x140.jpg" width="190" height="140" alt="Самый яркий фестиваль весны пройдет в Бресте 22 апреля " class="img-responsive" /></div>
                            <h3>Самый яркий фестиваль весны пройдет в Бресте 22 апреля </h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/11/pawel-kaczmarczyk-audiofeeling-trio-%d0%b2%d1%8b%d1%81%d1%82%d1%83%d0%bf%d1%8f%d1%82-%d0%b2-%d0%b1%d1%80%d0%b5%d1%81%d1%82%d0%b5-21-%d0%bd%d0%be%d1%8f%d0%b1%d1%80%d1%8f/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/11/koncert-plakat-190x140.jpg" width="190" height="140" alt="Paweł Kaczmarczyk AUDIOFEELING TRIO выступят в Бресте 21 ноября" class="img-responsive" /></div>
                            <h3>Paweł Kaczmarczyk AUDIOFEELING TRIO выступят в Бресте 21 ноября</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/05/%d1%83%d0%b2%d0%b0%d0%b3%d0%b0-%d1%83%d1%81%d0%b5-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%b7-%d0%bc%d0%b0%d1%82%d0%be%d1%80%d0%b0-%d0%bf%d0%b0-%d0%b1%d0%b5%d1%80%d0%b0%d1%81%d1%86%d1%8e/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2015/02/placeholder-190x140.jpg" width="190" height="140" alt="Увага! Усім &quot;Без матора&quot; па Берасцю" class="img-responsive" /></div>
                            <h3>Увага! Усім "Без матора" па Берасцю</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-68945" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-34 "><a href="http://www.bk-brest.by/category/economics/" class="menu-link main-menu-link">Экономика</a>
<div class="subnav-container"><ul class="subnav-menu">
	<li id="nav-menu-item-69031" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-68 "><a href="http://www.bk-brest.by/category/economics/business/" class="menu-link sub-menu-link">Бизнес и финансы</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2021/11/leverx-group/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2021/11/Brest-LeverX-190x140.jpg" width="190" height="140" alt="Международная IT-компания LeverX Group открыла офисы в Гродно и Бресте" class="img-responsive" /></div>
                            <h3>Международная IT-компания LeverX Group открыла офисы в Гродно и Бресте</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2019/04/velcom-a1/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2019/04/8863835455518-190x140.jpg" width="190" height="140" alt="velcom | A1 запустит бесконтактные платежи через приложение v-banking" class="img-responsive" /></div>
                            <h3>velcom | A1 запустит бесконтактные платежи через приложение v-banking</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/02/nep/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/02/1449442487-83881521fa324c-c36bbd258b7ee694eb987221b2b197b0-190x140.jpg" width="190" height="140" alt="Мартинович: «Когда я перечитываю прекрасные нормы декрета «О цифровой экономике», я вспоминаю феномен НЭПа»" class="img-responsive" /></div>
                            <h3>Мартинович: «Когда я перечитываю прекрасные нормы декрета «О цифровой экономике», я вспоминаю феномен НЭПа»</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/12/dekret_cifra_2/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/12/000171_548847-190x140.jpg" width="190" height="140" alt="«Привлекательнее, чем в США». Топ-менеджер – о подписанном декрете" class="img-responsive" /></div>
                            <h3>«Привлекательнее, чем в США». Топ-менеджер – о подписанном декрете</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-69032" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="http://www.bk-brest.by/category/economics/industry/" class="menu-link sub-menu-link">Промышленность</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/12/iwacewichidrev/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/12/1275-190x140.jpg" width="190" height="140" alt="Поможет ли реструктуризация одному из ведущих градообразующих предприятий в Брестской области?" class="img-responsive" /></div>
                            <h3>Поможет ли реструктуризация одному из ведущих градообразующих предприятий в Брестской области?</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/04/2017-04-04/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2015/02/placeholder-190x140.jpg" width="190" height="140" alt="Стабильная работа в надежной компании!" class="img-responsive" /></div>
                            <h3>Стабильная работа в надежной компании!</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/01/%d0%b1%d0%b5%d0%bb%d0%be%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%be-%d0%b8%d1%81%d0%bf%d0%b0%d0%bd%d1%81%d0%ba%d0%be%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b8%d0%b5-%d0%b1/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2015/02/placeholder-190x140.jpg" width="190" height="140" alt="Белорусско-испанское предприятие «Белкельме» собираются ликвидировать" class="img-responsive" /></div>
                            <h3>Белорусско-испанское предприятие «Белкельме» собираются ликвидировать</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/01/112566/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2015/02/placeholder-190x140.jpg" width="190" height="140" alt="В свободных зонах  жизнь продолжается" class="img-responsive" /></div>
                            <h3>В свободных зонах  жизнь продолжается</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-69029" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="http://www.bk-brest.by/category/economics/construction/" class="menu-link sub-menu-link">Cтроительство</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/12/119554/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/12/i51-190x140.jpg" width="190" height="140" alt="В Лунинце появятся улицы Быкова и Короткевича" class="img-responsive" /></div>
                            <h3>В Лунинце появятся улицы Быкова и Короткевича</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/03/114031/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2015/02/placeholder-190x140.jpg" width="190" height="140" alt="Первая линия Брест-Литовска:  История строительства внешнего фортового пояса Брестской крепости" class="img-responsive" /></div>
                            <h3>Первая линия Брест-Литовска:  История строительства внешнего фортового пояса Брестской крепости</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2016/08/novoselje_07_2016/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2016/08/P1060357__-190x140.jpg" width="190" height="140" alt="Новоселье без шампанского, или Квартирные сквозняки" class="img-responsive" /></div>
                            <h3>Новоселье без шампанского, или Квартирные сквозняки</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2016/07/eledy_07_2016/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2016/07/1_-190x140.jpg" width="190" height="140" alt="«Эледи-групп»  и его руководитель  в кризис не унывают" class="img-responsive" /></div>
                            <h3>«Эледи-групп»  и его руководитель  в кризис не унывают</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-69030" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="http://www.bk-brest.by/category/economics/agrosector/" class="menu-link sub-menu-link">Агросектор</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/04/dze-tye/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/04/Koza-190x140.jpg" width="190" height="140" alt="Дзе тыя «разгильдяйство и бесхозяйственность»?" class="img-responsive" /></div>
                            <h3>Дзе тыя «разгильдяйство и бесхозяйственность»?</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/12/derevni_buduzhego/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/12/derevnya-190x140.jpg" width="190" height="140" alt="«Деревни будущего» должны появиться в каждой области Беларуси" class="img-responsive" /></div>
                            <h3>«Деревни будущего» должны появиться в каждой области Беларуси</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/09/selo/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/09/agro-5-190x140.jpg" width="190" height="140" alt="Снова взялись за село. Проблемные аграрные хозяйства обещают «подтянуть»" class="img-responsive" /></div>
                            <h3>Снова взялись за село. Проблемные аграрные хозяйства обещают «подтянуть»</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/09/doginki/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/09/IMG_0158-1-190x140.jpg" width="190" height="140" alt="Дожинки-2017 в Беловежском." class="img-responsive" /></div>
                            <h3>Дожинки-2017 в Беловежском.</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-68944" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="http://www.bk-brest.by/category/crime/" class="menu-link main-menu-link">ЧП и Криминал</a></li>
<li id="nav-menu-item-68937" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-10 "><a href="http://www.bk-brest.by/category/history/" class="menu-link main-menu-link">История</a>
<div class="subnav-container"><ul class="subnav-menu">
	<li id="nav-menu-item-69024" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://www.bk-brest.by/category/history/favourites/" class="menu-link sub-menu-link">Избранное</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2019/10/litinstitut_40_let-spustja/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2019/10/2438-190x140.jpg" width="190" height="140" alt="Литинститут – 40 лет спустя и навсегда. Осенние сборы выпускников в Москве" class="img-responsive" /></div>
                            <h3>Литинститут – 40 лет спустя и навсегда. Осенние сборы выпускников в Москве</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/02/poruchik_stalin/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/02/5be80049136c-190x140.jpg" width="190" height="140" alt="Поручик Сталин" class="img-responsive" /></div>
                            <h3>Поручик Сталин</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/11/obraschenie/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/11/111.-190x140.jpg" width="190" height="140" alt="ОБРАЩЕНИЕ К ЧИТАТЕЛЯМ «БК»" class="img-responsive" /></div>
                            <h3>ОБРАЩЕНИЕ К ЧИТАТЕЛЯМ «БК»</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/10/novik/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/10/1.-3-190x140.jpg" width="190" height="140" alt="Пейсах (Пол) Новик - о послевоенном Бресте" class="img-responsive" /></div>
                            <h3>Пейсах (Пол) Новик - о послевоенном Бресте</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-69023" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-81 "><a href="http://www.bk-brest.by/category/history/memory/" class="menu-link sub-menu-link">Народные мемуары</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2021/10/lewaszkewicz/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2021/10/Тришин.-Памятник-узникам...-190x140.jpg" width="190" height="140" alt="Один из вернувшихся из ада..." class="img-responsive" /></div>
                            <h3>Один из вернувшихся из ада...</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2018/04/sinkevich/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2018/04/screenshot.2669-190x140.jpg" width="190" height="140" alt="ДОМИК В БРЕСТ-ЛИТОВСКЕ НАЧАЛА ХХ ВЕКА" class="img-responsive" /></div>
                            <h3>ДОМИК В БРЕСТ-ЛИТОВСКЕ НАЧАЛА ХХ ВЕКА</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/08/%d0%bf%d0%b0%d0%bc%d1%8f%d1%86%d1%8c-%d1%81%d1%8d%d1%80%d1%86%d0%b0/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/08/4-190x140.png" width="190" height="140" alt="ПАМЯЦЬ СЭРЦА" class="img-responsive" /></div>
                            <h3>ПАМЯЦЬ СЭРЦА</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2017/07/poslednij_eshelon/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2017/07/1_-190x140.jpg" width="190" height="140" alt="Владимир Губенко. Последний эшелон из Тэвлей" class="img-responsive" /></div>
                            <h3>Владимир Губенко. Последний эшелон из Тэвлей</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-69022" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-80 "><a href="http://www.bk-brest.by/category/history/people/" class="menu-link sub-menu-link">Люди и Годы</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2021/02/pisma-k-lubimoj/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2021/02/screenshot.3363-190x140.jpg" width="190" height="140" alt="«За все, за все тебя благодарю я…» Письма к любимой перетекли в счастливую семейную жизнь" class="img-responsive" /></div>
                            <h3>«За все, за все тебя благодарю я…» Письма к любимой перетекли в счастливую семейную жизнь</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2020/07/andronowo/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2020/07/Lena-190x140.jpg" width="190" height="140" alt="Новые мазки в картину семейной памяти о войне добавила баба Лена – уроженка Кобринского района" class="img-responsive" /></div>
                            <h3>Новые мазки в картину семейной памяти о войне добавила баба Лена – уроженка Кобринского района</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2020/02/kebadze-marija/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2020/02/000027_1531974276_310995_big-190x140.jpg" width="190" height="140" alt="Мария Кебадзе, теща Бубы Кикабидзе, родом из Брест-Литовска" class="img-responsive" /></div>
                            <h3>Мария Кебадзе, теща Бубы Кикабидзе, родом из Брест-Литовска</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.bk-brest.by/2019/11/sudba_rostislava_nikitina/">
                            <div class="thumb-wrap"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2019/11/4.-Р.Никитин-в-среднем-ряду-крайний-справа-190x140.jpg" width="190" height="140" alt="Судьба Ростислава Никитина, сына героя Первой мировой" class="img-responsive" /></div>
                            <h3>Судьба Ростислава Никитина, сына героя Первой мировой</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-68942" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27 "><a href="http://www.bk-brest.by/category/sport/" class="menu-link main-menu-link">Спорт</a></li>
<li id="nav-menu-item-115440" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1021 "><a href="http://www.bk-brest.by/category/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8-%d0%b8%d0%b7-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8/" class="menu-link main-menu-link">Новости из Германии</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://www.bk-brest.by/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>
                                                                           
                                    </form>
                                </div>
                            </li></ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
        
    </div>
    <!-- end:sticky-header -->
    
    
    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">
        
                
        <!-- start:tbl-row -->
        <div class="tbl-row">
        
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-126427" class="article-post cat-78 loop-page-1 clearfix" itemscope itemtype="http://schema.org/Article">
                
                    
    <div class="head-image thumb-wrap relative">
    <img src="http://www.bk-brest.by/wp-content/uploads/2022/05/281059077_1214560902689014_3204304263425878675_n-770x470.jpg" width="770" alt="Сакральная живопись и скульптура XVIII–XIX веков – вторая выставка столичного музея в брестской «Спасенке»" class="img-responsive" itemprop="image" /><a href="http://www.bk-brest.by/category/culture/presentations/" class="theme">Выставки и Презентации</a></div>

<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.bk-brest.by/" rel="v:url" property="v:title" class="home">На главную</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.bk-brest.by/category/culture/" title="Культура" rel="v:url" property="v:title">Культура</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.bk-brest.by/category/culture/presentations/" title="Выставки и Презентации" rel="v:url" property="v:title">Выставки и Презентации</a></div></div>    <h1 itemprop="name">Сакральная живопись и скульптура XVIII–XIX веков – вторая выставка столичного музея в брестской «Спасенке»</h1>
        <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title btn-icon-counter" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bk-brest.by%2F2022%2F05%2Fsakral%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title btn-icon-counter" href="https://twitter.com/intent/tweet?text=%D0%A1%D0%B0%D0%BA%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B6%D0%B8%D0%B2%D0%BE%D0%BF%D0%B8%D1%81%D1%8C+%D0%B8+%D1%81%D0%BA%D1%83%D0%BB%D1%8C%D0%BF%D1%82%D1%83%D1%80%D0%B0+XVIII%E2%80%93XIX+%D0%B2%D0%B5%D0%BA%D0%BE%D0%B2+%E2%80%93+%D0%B2%D1%82%D0%BE%D1%80%D0%B0%D1%8F+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0+%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BC%D1%83%D0%B7%D0%B5%D1%8F+%D0%B2+%D0%B1%D1%80%D0%B5%D1%81%D1%82%D1%81%D0%BA%D0%BE%D0%B9+%C2%AB%D0%A1%D0%BF%D0%B0%D1%81%D0%B5%D0%BD%D0%BA%D0%B5%C2%BB&amp;url=http%3A%2F%2Fwww.bk-brest.by%2F2022%2F05%2Fsakral%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.bk-brest.by/2022/05/sakral/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>    
        <a class="btn-social btn-linkedin btn-icon-title btn-icon-counter" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bk-brest.by%2F2022%2F05%2Fsakral%2F&amp;title=%D0%A1%D0%B0%D0%BA%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B6%D0%B8%D0%B2%D0%BE%D0%BF%D0%B8%D1%81%D1%8C+%D0%B8+%D1%81%D0%BA%D1%83%D0%BB%D1%8C%D0%BF%D1%82%D1%83%D1%80%D0%B0+XVIII%E2%80%93XIX+%D0%B2%D0%B5%D0%BA%D0%BE%D0%B2+%E2%80%93+%D0%B2%D1%82%D0%BE%D1%80%D0%B0%D1%8F+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0+%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BC%D1%83%D0%B7%D0%B5%D1%8F+%D0%B2+%D0%B1%D1%80%D0%B5%D1%81%D1%82%D1%81%D0%BA%D0%BE%D0%B9+%C2%AB%D0%A1%D0%BF%D0%B0%D1%81%D0%B5%D0%BD%D0%BA%D0%B5%C2%BB" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>    
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.bk-brest.by/2022/05/sakral/&amp;media=http://www.bk-brest.by/wp-content/uploads/2022/05/281059077_1214560902689014_3204304263425878675_n-770x470.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>    
    </div>
<script>
    "use strict";
    var smStats =   'http://www.bk-brest.by/2022/05/sakral/';
    var smStatsFacebook =   true;var smStatsTwitter =   true;var smStatsLinkedIn =   true;</script>
</header>



<!-- start:related-box -->
<aside class="related-box hidden-xs pull-right">

<section><article>
                            <a href="http://www.bk-brest.by/2022/04/dusha-polesja/">
                                <img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2022/04/screenshot.128-265x160.jpg" width="265" height="160" alt="«Душа Полесья» летает, дышит, поет. Выставка работ талантов из Пинска добралась до Бреста" class="img-responsive" />
                                <h5 class="text-center">«Душа Полесья» летает, дышит, поет. Выставка работ талантов из Пинска добралась до Бреста</h5>
                            </a>
                        </article></section>
</aside>
<!-- end:related-box -->

<div class="article-post-content"><style type="text/css">
	<!-- @page { size: 21cm 29.7cm; margin: 2cm } P { margin-bottom: 0.21cm } --><br />
	</style>
<p align="JUSTIFY"><span style="font-size: large;">20.05.2022 Любовь АЛЕКСАНДРОВА </span></p>
<p align="JUSTIFY"><span style="font-size: large;"><b>В рамках Международного дня музеев 19 мая в Музее спасенных художественных ценностей Бреста открылась новая экспозиция сакральной живописи и скульптуры, привезенная из Минска, из собрания Музея древнебелорусской культуры ГНУ «Центр исследований белорусской культуры, языка и литературы» Национальной академии наук Беларуси.</b></span></p>
<p align="JUSTIFY"><span style="font-size: large;">Ровно год тому назад в мае в «Спасенке» открылась первая выставка сакрального искусства Брестчины </span><span style="font-size: large;"><span lang="en-US">XVII</span></span><span style="font-size: large;"> – </span><span style="font-size: large;"><span lang="en-US">XVIII</span></span><span style="font-size: large;"> веков, привезенная также из Минска, из Национального художественного музея РБ.</span></p>
<p align="JUSTIFY"><span style="font-size: large;">Открывая нынешнюю майскую выставку, Ирина Тарима, директор брестского музея, с радостью назвала ее настоящим подарком Бресту к Международному дню музеев.</span></p>
<p align="JUSTIFY"><img class="alignnone size-full wp-image-126430" src="http://www.bk-brest.by/wp-content/uploads/2022/05/281342418_1725479127796726_2450984340840118259_n.jpg" alt="281342418_1725479127796726_2450984340840118259_n" width="2016" height="1508" srcset="http://www.bk-brest.by/wp-content/uploads/2022/05/281342418_1725479127796726_2450984340840118259_n.jpg 2016w, http://www.bk-brest.by/wp-content/uploads/2022/05/281342418_1725479127796726_2450984340840118259_n-300x224.jpg 300w, http://www.bk-brest.by/wp-content/uploads/2022/05/281342418_1725479127796726_2450984340840118259_n-768x574.jpg 768w, http://www.bk-brest.by/wp-content/uploads/2022/05/281342418_1725479127796726_2450984340840118259_n-1024x766.jpg 1024w" sizes="(max-width: 2016px) 100vw, 2016px" /></p>
<p align="JUSTIFY"><span style="font-size: large;">Музейный проект получил продолжение, и вот представлена новая выставка спасенных сакральных ценностей на наших землях униатского периода ВКЛ и Речи Посполитой. Эти картины и скульптуры были собраны на Брестчине и фактически спасены в советское богоборческое время музейными сотрудниками и культурологами, вывезены в столицу на исследование и реставрацию.</span></p>
<p align="JUSTIFY"><span style="font-size: large;">Во время Брестской унии в местных храмах сохранялись традиционные церковные обряды и иконостасы, но появилась и новая сакральная живопись, в которой соединились как прежние каноны, так и влияния тогочасной современности. Канонические иконы на досках заменялись именно живописными полотнами с образами Иисуса, Мадонны, святых, писанными на полотне в европейском стиле классицизма и барокко, с привнесением живописцами местного колорита.</span></p>
<p align="JUSTIFY"><span style="font-size: large;">В храмах, в католической традиции, появилось много скульптурных изображений святых из дерева – это близкая нашим резчикам народная традиция, и раскрашенные скульптуры очень самобытны и колоритны.</span></p>
<p align="JUSTIFY"><span style="font-size: large;">Особый интерес представляют сакральные картины и скульптуры с авторскими подписями, редкие иконографические сюжеты. </span></p>
<p align="JUSTIFY"><span style="font-size: large;">Этот еще малоизученный пласт сакральной живописи наверняка порадует искусствоведческими открытиями. А таковые происходят и на брестской земле, о чем в процессе презентации и экскурсии по новой экспозиции говорила Ирина Тарима, директор «Спасенки».</span></p>
<p align="JUSTIFY"><span style="font-size: large;">Так, на презентации выставки Валерий Мороз, известный брестский исследователь иконописи, рассказал о ценности и уникальности сакральной живописи данного периода и показал спасенное и пока не отреставрированное полотно.</span></p>
<p align="JUSTIFY"><img class="alignnone size-full wp-image-126436" src="http://www.bk-brest.by/wp-content/uploads/2022/05/281867234_1021334495436446_67553093909123921_n.jpg" alt="281867234_1021334495436446_67553093909123921_n" width="2016" height="1508" srcset="http://www.bk-brest.by/wp-content/uploads/2022/05/281867234_1021334495436446_67553093909123921_n.jpg 2016w, http://www.bk-brest.by/wp-content/uploads/2022/05/281867234_1021334495436446_67553093909123921_n-300x224.jpg 300w, http://www.bk-brest.by/wp-content/uploads/2022/05/281867234_1021334495436446_67553093909123921_n-768x574.jpg 768w, http://www.bk-brest.by/wp-content/uploads/2022/05/281867234_1021334495436446_67553093909123921_n-1024x766.jpg 1024w" sizes="(max-width: 2016px) 100vw, 2016px" /></p>
<p align="JUSTIFY"><span style="font-size: large;">Ирина Тарима, директор Музея спасенных ценностей Бреста, высказала слова благодарности за сотрудничество минскому Музею древнебелорусского искусства.</span></p>
<p align="JUSTIFY"><span style="font-size: large;">Показ выставки сакральной живописи и скульптуры будет действовать до середины августа.</span></p>
<p align="JUSTIFY"><img class="alignnone size-full wp-image-126435" src="http://www.bk-brest.by/wp-content/uploads/2022/05/281802346_570642204725522_3446262953236123190_n.jpg" alt="281802346_570642204725522_3446262953236123190_n" width="1508" height="2016" srcset="http://www.bk-brest.by/wp-content/uploads/2022/05/281802346_570642204725522_3446262953236123190_n.jpg 1508w, http://www.bk-brest.by/wp-content/uploads/2022/05/281802346_570642204725522_3446262953236123190_n-224x300.jpg 224w, http://www.bk-brest.by/wp-content/uploads/2022/05/281802346_570642204725522_3446262953236123190_n-768x1027.jpg 768w, http://www.bk-brest.by/wp-content/uploads/2022/05/281802346_570642204725522_3446262953236123190_n-766x1024.jpg 766w" sizes="(max-width: 1508px) 100vw, 1508px" /></p>
<p align="JUSTIFY"><img class="alignnone size-full wp-image-126434" src="http://www.bk-brest.by/wp-content/uploads/2022/05/281712645_356642916532783_8403095256362556584_n.jpg" alt="281712645_356642916532783_8403095256362556584_n" width="1508" height="2016" srcset="http://www.bk-brest.by/wp-content/uploads/2022/05/281712645_356642916532783_8403095256362556584_n.jpg 1508w, http://www.bk-brest.by/wp-content/uploads/2022/05/281712645_356642916532783_8403095256362556584_n-224x300.jpg 224w, http://www.bk-brest.by/wp-content/uploads/2022/05/281712645_356642916532783_8403095256362556584_n-768x1027.jpg 768w, http://www.bk-brest.by/wp-content/uploads/2022/05/281712645_356642916532783_8403095256362556584_n-766x1024.jpg 766w" sizes="(max-width: 1508px) 100vw, 1508px" /></p>
<p align="JUSTIFY"><img class="alignnone size-full wp-image-126433" src="http://www.bk-brest.by/wp-content/uploads/2022/05/281593606_1265748070625650_3799577565315152069_n.jpg" alt="281593606_1265748070625650_3799577565315152069_n" width="1508" height="2016" srcset="http://www.bk-brest.by/wp-content/uploads/2022/05/281593606_1265748070625650_3799577565315152069_n.jpg 1508w, http://www.bk-brest.by/wp-content/uploads/2022/05/281593606_1265748070625650_3799577565315152069_n-224x300.jpg 224w, http://www.bk-brest.by/wp-content/uploads/2022/05/281593606_1265748070625650_3799577565315152069_n-768x1027.jpg 768w, http://www.bk-brest.by/wp-content/uploads/2022/05/281593606_1265748070625650_3799577565315152069_n-766x1024.jpg 766w" sizes="(max-width: 1508px) 100vw, 1508px" /></p>
<p align="JUSTIFY"><img class="alignnone size-full wp-image-126432" src="http://www.bk-brest.by/wp-content/uploads/2022/05/281575607_530252681904783_2124543309845868356_n.jpg" alt="281575607_530252681904783_2124543309845868356_n" width="2016" height="1508" srcset="http://www.bk-brest.by/wp-content/uploads/2022/05/281575607_530252681904783_2124543309845868356_n.jpg 2016w, http://www.bk-brest.by/wp-content/uploads/2022/05/281575607_530252681904783_2124543309845868356_n-300x224.jpg 300w, http://www.bk-brest.by/wp-content/uploads/2022/05/281575607_530252681904783_2124543309845868356_n-768x574.jpg 768w, http://www.bk-brest.by/wp-content/uploads/2022/05/281575607_530252681904783_2124543309845868356_n-1024x766.jpg 1024w" sizes="(max-width: 2016px) 100vw, 2016px" /></p>
<p align="JUSTIFY"><img class="alignnone size-full wp-image-126431" src="http://www.bk-brest.by/wp-content/uploads/2022/05/281493506_965990607407202_452393867092932708_n.jpg" alt="281493506_965990607407202_452393867092932708_n" width="1508" height="2016" srcset="http://www.bk-brest.by/wp-content/uploads/2022/05/281493506_965990607407202_452393867092932708_n.jpg 1508w, http://www.bk-brest.by/wp-content/uploads/2022/05/281493506_965990607407202_452393867092932708_n-224x300.jpg 224w, http://www.bk-brest.by/wp-content/uploads/2022/05/281493506_965990607407202_452393867092932708_n-768x1027.jpg 768w, http://www.bk-brest.by/wp-content/uploads/2022/05/281493506_965990607407202_452393867092932708_n-766x1024.jpg 766w" sizes="(max-width: 1508px) 100vw, 1508px" /></p>
<p align="JUSTIFY"><img class="alignnone size-full wp-image-126429" src="http://www.bk-brest.by/wp-content/uploads/2022/05/281274852_846588752993212_1398373901086021501_n.jpg" alt="281274852_846588752993212_1398373901086021501_n" width="1508" height="2016" srcset="http://www.bk-brest.by/wp-content/uploads/2022/05/281274852_846588752993212_1398373901086021501_n.jpg 1508w, http://www.bk-brest.by/wp-content/uploads/2022/05/281274852_846588752993212_1398373901086021501_n-224x300.jpg 224w, http://www.bk-brest.by/wp-content/uploads/2022/05/281274852_846588752993212_1398373901086021501_n-768x1027.jpg 768w, http://www.bk-brest.by/wp-content/uploads/2022/05/281274852_846588752993212_1398373901086021501_n-766x1024.jpg 766w" sizes="(max-width: 1508px) 100vw, 1508px" /></p>
</div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Тэги</span></li>
        <li><a href="http://www.bk-brest.by/tag/v-tsentre-vnimaniya/">в центре внимания</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>
    
    <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title btn-icon-counter" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bk-brest.by%2F2022%2F05%2Fsakral%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title btn-icon-counter" href="https://twitter.com/intent/tweet?text=%D0%A1%D0%B0%D0%BA%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B6%D0%B8%D0%B2%D0%BE%D0%BF%D0%B8%D1%81%D1%8C+%D0%B8+%D1%81%D0%BA%D1%83%D0%BB%D1%8C%D0%BF%D1%82%D1%83%D1%80%D0%B0+XVIII%E2%80%93XIX+%D0%B2%D0%B5%D0%BA%D0%BE%D0%B2+%E2%80%93+%D0%B2%D1%82%D0%BE%D1%80%D0%B0%D1%8F+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0+%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BC%D1%83%D0%B7%D0%B5%D1%8F+%D0%B2+%D0%B1%D1%80%D0%B5%D1%81%D1%82%D1%81%D0%BA%D0%BE%D0%B9+%C2%AB%D0%A1%D0%BF%D0%B0%D1%81%D0%B5%D0%BD%D0%BA%D0%B5%C2%BB&amp;url=http%3A%2F%2Fwww.bk-brest.by%2F2022%2F05%2Fsakral%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.bk-brest.by/2022/05/sakral/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>    
        <a class="btn-social btn-linkedin btn-icon-title btn-icon-counter" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bk-brest.by%2F2022%2F05%2Fsakral%2F&amp;title=%D0%A1%D0%B0%D0%BA%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B6%D0%B8%D0%B2%D0%BE%D0%BF%D0%B8%D1%81%D1%8C+%D0%B8+%D1%81%D0%BA%D1%83%D0%BB%D1%8C%D0%BF%D1%82%D1%83%D1%80%D0%B0+XVIII%E2%80%93XIX+%D0%B2%D0%B5%D0%BA%D0%BE%D0%B2+%E2%80%93+%D0%B2%D1%82%D0%BE%D1%80%D0%B0%D1%8F+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0+%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BC%D1%83%D0%B7%D0%B5%D1%8F+%D0%B2+%D0%B1%D1%80%D0%B5%D1%81%D1%82%D1%81%D0%BA%D0%BE%D0%B9+%C2%AB%D0%A1%D0%BF%D0%B0%D1%81%D0%B5%D0%BD%D0%BA%D0%B5%C2%BB" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>    
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.bk-brest.by/2022/05/sakral/&amp;media=http://www.bk-brest.by/wp-content/uploads/2022/05/281059077_1214560902689014_3204304263425878675_n-770x470.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>    
    </div>
<script>
    "use strict";
    var smStats =   'http://www.bk-brest.by/2022/05/sakral/';
    var smStatsFacebook =   true;var smStatsTwitter =   true;var smStatsLinkedIn =   true;</script>
    
        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Предыдущая статья</cite>
                <a href="http://www.bk-brest.by/2022/05/moiseenko-tamara/" title="Качели судьбы Тамары Моисеенко">Качели судьбы Тамары Моисеенко</a>
            </div>
            </div>
    </aside>
        
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://www.bk-brest.by/author/nikolai/"><img src="http://www.bk-brest.by/wp-content/uploads/2015/02/nikolay_aleksandrov_02-115x115.jpg" width="115" height="115" alt="Николай Александров" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 alignnone photo" /></a>
        <p class="name" itemprop="name"><a href="http://www.bk-brest.by/author/nikolai/" title="Записи Служба новостей &quot;БК&quot;" rel="author">Служба новостей "БК"</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Ещё в рубрике:</h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-78" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://www.bk-brest.by/2021/05/leonid-rotko/"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2021/05/98_2-265x160.jpg" width="265" height="160" alt="Полнота жизни в красках. 70 лет брестскому художнику Леониду Ротько" class="img-responsive" /></a>
                                <a href="http://www.bk-brest.by/category/culture/presentations/" class="theme">Выставки и Презентации</a>
                            </div>
                                                
                            <h3 itemprop="name"><a itemprop="url" href="http://www.bk-brest.by/2021/05/leonid-rotko/">Полнота жизни в красках. 70 лет брестскому художнику Леониду Ротько</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-78" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://www.bk-brest.by/2021/04/shleg-2/"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2021/04/8774dc16d6d51bce13527d35dba6d467-265x160.jpg" width="265" height="160" alt="«Светоносная сень» растет трудами Людмилы Шлег" class="img-responsive" /></a>
                                <a href="http://www.bk-brest.by/category/culture/presentations/" class="theme">Выставки и Презентации</a>
                            </div>
                                                
                            <h3 itemprop="name"><a itemprop="url" href="http://www.bk-brest.by/2021/04/shleg-2/">«Светоносная сень» растет трудами Людмилы Шлег</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-78" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://www.bk-brest.by/2021/03/vivat-vita/"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2021/03/165389512_10216259045023353_3023747080941297114_n-265x160.jpg" width="265" height="160" alt="Первое белорусское триеннале VIVAT VITA в Бресте: избранное от избранных" class="img-responsive" /></a>
                                <a href="http://www.bk-brest.by/category/culture/presentations/" class="theme">Выставки и Презентации</a>
                            </div>
                                                
                            <h3 itemprop="name"><a itemprop="url" href="http://www.bk-brest.by/2021/03/vivat-vita/">Первое белорусское триеннале VIVAT VITA в Бресте: избранное от избранных</a></h3>
                        </article>
                        <!-- end:article --></div></div><!-- end:row --><!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-78" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://www.bk-brest.by/2021/01/krapiwnaja-ludmila/"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2021/01/144129875_1379966939009508_8453218301549918457_n-265x160.jpg" width="265" height="160" alt="Калейдоскопичная картина мира Людмилы Крапивной" class="img-responsive" /></a>
                                <a href="http://www.bk-brest.by/category/culture/presentations/" class="theme">Выставки и Презентации</a>
                            </div>
                                                
                            <h3 itemprop="name"><a itemprop="url" href="http://www.bk-brest.by/2021/01/krapiwnaja-ludmila/">Калейдоскопичная картина мира Людмилы Крапивной</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-78" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://www.bk-brest.by/2021/01/rozhdestwenskij-wertep/"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2021/01/IMG-bcce85521fa4621cc3aad139f66ef559-V-265x160.jpg" width="265" height="160" alt="Рождественский вертеп приблизил радость Рождества" class="img-responsive" /></a>
                                <a href="http://www.bk-brest.by/category/culture/presentations/" class="theme">Выставки и Презентации</a>
                            </div>
                                                
                            <h3 itemprop="name"><a itemprop="url" href="http://www.bk-brest.by/2021/01/rozhdestwenskij-wertep/">Рождественский вертеп приблизил радость Рождества</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-78" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://www.bk-brest.by/2020/12/wesjolaja-pylypowka/"><img itemprop="image" src="http://www.bk-brest.by/wp-content/uploads/2020/12/131928583_834411264070587_2691961004373719650_n-265x160.jpg" width="265" height="160" alt="Веселая Пылыповка в росписи на стекле Марии Кулецкой" class="img-responsive" /></a>
                                <a href="http://www.bk-brest.by/category/culture/presentations/" class="theme">Выставки и Презентации</a>
                            </div>
                                                
                            <h3 itemprop="name"><a itemprop="url" href="http://www.bk-brest.by/2020/12/wesjolaja-pylypowka/">Веселая Пылыповка в росписи на стекле Марии Кулецкой</a></h3>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Ответить <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/sakral/#respond" style="display:none;">Отменить</a></small></h3>				<form action="http://www.bk-brest.by/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="row bottom-margin">
		<div class="col-md-12">
			<textarea class="form-control needsclick" placeholder="Комментарий:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div>
	</div><div class="row bottom-margin">
					<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="author" name="author" placeholder="Имя:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="email" name="email" placeholder="Е-мэйл:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<input class="form-control" id="url" name="url" placeholder="Сайт:" type="text" value="" size="30" />	</div>
				</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опубликовать комментарий" /> <input type='hidden' name='comment_post_ID' value='126427' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="59d8c1df17" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="46"/></p>				</form>
					</div><!-- #respond -->
			
</section>
<!-- end:article-comments-form -->       





        </div>
        <!-- end:main -->
        
        
        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
	<aside id="search-4" class="widget widget_search clearfix"><form id="search-form" role="search" method="get" action="http://www.bk-brest.by/">
    <input type="text" name="s" placeholder="Искать Брестский Курьер" value="" />
    <button><span class="glyphicon glyphicon-search"></span></button>
</form></aside><aside id="apsi_widget-3" class="widget widget_apsi_widget clearfix"><header><h2>Мы в Социальных Сетях</h2><span class="borderline"></span></header><div class="aps-social-icon-wrapper">
                    <div class="aps-group-horizontal">
                                    <div class="aps-each-icon icon-1-1" style='margin:10px;' data-aps-tooltip='Facebook' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.facebook.com/brestcourier" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="fadeIn">
                                                <img src="http://www.bk-brest.by/wp-content/plugins/accesspress-social-icons/icon-sets/png/set11/facebook.png" alt="Facebook"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-1 img{height:48px;width:48px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-1 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-2" style='margin:10px;' data-aps-tooltip='Twitter' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://twitter.com/bk_brest" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="fadeIn">
                                                <img src="http://www.bk-brest.by/wp-content/plugins/accesspress-social-icons/icon-sets/png/set11/twitter.png" alt="Twitter"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-2 img{height:48px;width:48px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-2 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-3" style='margin:10px;' data-aps-tooltip='Vkontakte' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="http://vk.com/brestcourier" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="fadeIn">
                                                <img src="http://www.bk-brest.by/wp-content/plugins/accesspress-social-icons/icon-sets/png/set11/vk.png" alt="Vkontakte"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-3 img{height:48px;width:48px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-3 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-4" style='margin:10px;' data-aps-tooltip='Youtube' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.youtube.com/user/Brestcourier" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="fadeIn">
                                                <img src="http://www.bk-brest.by/wp-content/plugins/accesspress-social-icons/icon-sets/png/set11/youtube.png" alt="Youtube"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-4 img{height:48px;width:48px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-4 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                                </div>
                
            </div></aside>                <aside class="widget module-news">                <header><h2>Свежие сообщения</h2><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="http://www.bk-brest.by/2022/05/sakral/"><img src="http://www.bk-brest.by/wp-content/uploads/2022/05/281059077_1214560902689014_3204304263425878675_n-100x80.jpg" width="100" height="80" alt="Сакральная живопись и скульптура XVIII–XIX веков – вторая выставка столичного музея в брестской «Спасенке»" /></a>                        <span class="published">
                            <span class="category cat-14"><a href="http://www.bk-brest.by/category/culture/">Культура</a></span>                        </span>
                        <h3><a href="http://www.bk-brest.by/2022/05/sakral/">Сакральная живопись и скульптура XVIII–XIX веков – вторая выставка столичного музея в брестской «Спасенке»</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="http://www.bk-brest.by/2022/05/moiseenko-tamara/"><img src="http://www.bk-brest.by/wp-content/uploads/2022/05/97996661_2653046691683446_7249833786953695232_n-100x80.jpg" width="100" height="80" alt="Качели судьбы Тамары Моисеенко" /></a>                        <span class="published">
                            <span class="category cat-1237"><a href="http://www.bk-brest.by/category/%d1%8e%d0%b1%d0%b8%d0%bb%d1%8f%d1%80%d1%8b/">Юбиляры</a></span>                        </span>
                        <h3><a href="http://www.bk-brest.by/2022/05/moiseenko-tamara/">Качели судьбы Тамары Моисеенко</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="http://www.bk-brest.by/2022/05/shemetillo-ignatij/"><img src="http://www.bk-brest.by/wp-content/uploads/2022/05/screenshot.141-100x80.jpg" width="100" height="80" alt="ЛИЦА БРЕСТА. Герой Порт-Артура Игнатий Шеметилло и его семейный круг" /></a>                        <span class="published">
                            <span class="category cat-10"><a href="http://www.bk-brest.by/category/history/">История</a></span>                        </span>
                        <h3><a href="http://www.bk-brest.by/2022/05/shemetillo-ignatij/">ЛИЦА БРЕСТА. Герой Порт-Артура Игнатий Шеметилло и его семейный круг</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="http://www.bk-brest.by/2022/05/berestie-petra-lysenko/"><img src="http://www.bk-brest.by/wp-content/uploads/2022/05/2987b4511dfca6efee45d572e2cdfa30-100x80.jpg" width="100" height="80" alt="Древнее Берестье Петра Лысенко – 40 лет существования в формате Археологического музея" /></a>                        <span class="published">
                            <span class="category cat-10"><a href="http://www.bk-brest.by/category/history/">История</a></span>                        </span>
                        <h3><a href="http://www.bk-brest.by/2022/05/berestie-petra-lysenko/">Древнее Берестье Петра Лысенко – 40 лет существования в формате Археологического музея</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="http://www.bk-brest.by/2022/04/zemlja-i-nebo-wladimira-jaskowicha/"><img src="http://www.bk-brest.by/wp-content/uploads/2022/04/Яскович-100x80.jpg" width="100" height="80" alt="Земля и Небо Владимира Ясковича – к его 70-летию" /></a>                        <span class="published">
                            <span class="category cat-3"><a href="http://www.bk-brest.by/category/litera/">«Литера»</a></span>                        </span>
                        <h3><a href="http://www.bk-brest.by/2022/04/zemlja-i-nebo-wladimira-jaskowicha/">Земля и Небо Владимира Ясковича – к его 70-летию</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="http://www.bk-brest.by/2022/04/antonina-litwinowa/"><img src="http://www.bk-brest.by/wp-content/uploads/2022/04/screenshot.134-100x80.jpg" width="100" height="80" alt="Учительница первая моя…  Антонине Григорьевне Литвиновой – 80!" /></a>                        <span class="published">
                            <span class="category cat-1237"><a href="http://www.bk-brest.by/category/%d1%8e%d0%b1%d0%b8%d0%bb%d1%8f%d1%80%d1%8b/">Юбиляры</a></span>                        </span>
                        <h3><a href="http://www.bk-brest.by/2022/04/antonina-litwinowa/">Учительница первая моя…  Антонине Григорьевне Литвиновой – 80!</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="http://www.bk-brest.by/2022/04/pasha-2/"><img src="http://www.bk-brest.by/wp-content/uploads/2022/04/screenshot.130-100x80.jpg" width="100" height="80" alt="Пасхальное послание Архиепископа Брестского и Кобринского Иоанна" /></a>                        <span class="published">
                            <span class="category cat-17"><a href="http://www.bk-brest.by/category/society/">Общество</a></span>                        </span>
                        <h3><a href="http://www.bk-brest.by/2022/04/pasha-2/">Пасхальное послание Архиепископа Брестского и Кобринского Иоанна</a></h3>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>    <div class="ad ad-300x250"><a href="/category/history/favourites/" target=""><img src="http://bksite.projects-home.net/wp-content/uploads/2015/02/adv-300-250_01.jpg" width="300" alt="" /></a></div>    </div>
</div>
<!-- end:sidebar -->        
        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            
            <!-- section:page footer -->
            <section id="page-footer">
                
                <!-- start:container -->
                <div class="container">
                    
                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-3" class="nav clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68975"><a href="http://www.bk-brest.by/about/">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68978"><a href="http://www.bk-brest.by/contacts/">Контакты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68948 menu-category-12"><a href="http://www.bk-brest.by/category/columnist/">Колонка редактора</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68946 menu-category-3"><a href="http://www.bk-brest.by/category/litera/">«Литера»</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68947 menu-category-9"><a href="http://www.bk-brest.by/category/history/favourites/">Избранное</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69304"><a href="http://www.bk-brest.by/ads_info/">Реклама</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69054"><a href="/2015">Архив</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69301"><a href="http://www.bk-brest.by/subscribe/">Подписка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91230 menu-category-4"><a href="http://www.bk-brest.by/category/smoke_break/">«Перекурчик»</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69088"><a href="/?s">Поиск</a></li>
<li class="options"><a href="#" class="scrollToTop">Вверх <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                       
                    </nav>
                    <!-- end:foot-menu -->
                    
                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside class="widget"><div><a href="/"><img src="http://bksite.projects-home.net/wp-content/uploads/2015/02/logo-BK_mobile_03.png" alt="" /></a></div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget clearfix"><header><h2><a href='/about' >О Брестском Курьере</a></h2><span class="borderline"></span></header><div class="textwidget widget-text">Новости Бреста и региона. Полезная и важная информация о приграничье. Всё, что нужно знать на пути в Европу.

<div class="aps-social-icon-wrapper">
                    <div class="aps-group-horizontal">
                                    <div class="aps-each-icon icon-2-1" style='margin:10px;' data-aps-tooltip='Facebook' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.facebook.com/brestcourier" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="">
                                                <img src="http://www.bk-brest.by/wp-content/plugins/accesspress-social-icons/icon-sets/png/set3/facebook.png" alt="Facebook"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-2-1 img{height:16px;width:16px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-2-1 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-2-2" style='margin:10px;' data-aps-tooltip='Twitter' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://twitter.com/bk_brest" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="">
                                                <img src="http://www.bk-brest.by/wp-content/plugins/accesspress-social-icons/icon-sets/png/set3/twitter.png" alt="Twitter"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-2-2 img{height:16px;width:16px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-2-2 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-2-3" style='margin:10px;' data-aps-tooltip='Vkontakte' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="http://vk.com/brestcourier" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="">
                                                <img src="http://www.bk-brest.by/wp-content/plugins/accesspress-social-icons/icon-sets/png/set3/vk.png" alt="Vkontakte"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-2-3 img{height:16px;width:16px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-2-3 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-2-4" style='margin:10px;' data-aps-tooltip='Youtube' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.youtube.com/user/Brestcourier" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="">
                                                <img src="http://www.bk-brest.by/wp-content/plugins/accesspress-social-icons/icon-sets/png/set3/youtube.png" alt="Youtube"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-2-4 img{height:16px;width:16px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-2-4 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                                </div>
                
            </div></div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget clearfix"><header><h2>Дополнительная информация</h2><span class="borderline"></span></header><div class="textwidget widget-text"><div  class="vc_row wpb_row row-fluid">
<div class="vc_col-sm-6 wpb_column vc_column_container ">
<div class="wpb_wrapper">
<p><a href="/about">> О нас</a></p>
<p><a href="/subscribe/">> Подписка</a></p>
<p><a href="/ads_info/">> Реклама</a></p></div>
</p></div>
<div class="vc_col-sm-6 wpb_column vc_column_container ">
<div class="wpb_wrapper">
<p><a href="/contacts/">> Контакты</a></p></div>
</p></div>
</div>
</div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            Copyright © 2011-2015 ООО Редакция газеты "Брестский Курьер"                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->
                    
                                        
                </div>
                <!-- end:container -->
                
            </section>
            <!-- end:page footer -->
            
        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script type='text/javascript' src='http://www.bk-brest.by/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.bk-brest.by/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bk-brest.by\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bk-brest.by/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"200","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.bk-brest.by\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/ru_RU\/next.gif","jqlb_previous_button_image":"http:\/\/www.bk-brest.by\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/ru_RU\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.bk-brest.by\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/ru_RU\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bk-brest.by/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.bk-brest.by/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.bk-brest.by/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.bk-brest.by/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mipajaxpaging = {"ajaxurl":"http:\/\/www.bk-brest.by\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bk-brest.by/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.bk-brest.by/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bk-brest.by/wp-content/plugins/js_composer/assets/js/js_composer_front.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.bk-brest.by/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script>                                    </script>    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->
    
</body>
</html>